<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/" xml:lang="en" lang="en" dir="ltr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<title>T-Shirt Gun Used To Blast Drugs Into Prison | The Smoking Gun</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="T-Shirt Gun Used To Blast Drugs Into Prison" />
<meta property="og:description" content="

MARCH 15--An Oklahoma woman armed with a $1599 t-shirt gun successfully launched a package of contraband over the fence of a prison, but her smuggling attempt was quickly derailed by eagle-eyed corr" />
<meta property="og:image" content="http://www.thesmokinggun.com/sites/default/files/photos/grittytsg.jpg" />
<meta property="og:url" content="http://www.thesmokinggun.com/documents/stupid/bleacher-reacher-bust-275903" />
<meta property="og:site_name" content="The Smoking Gun" />
<meta property="fb:app_id" content="154325684596001" />
<meta property="fb:admins" content="7015163,763117561" />
<link rel="shortcut icon" href="http://www.thesmokinggun.com/sites/default/files/tsg_favicon.png" type="image/x-icon" />
<meta name="description" content="Kerri Jo Hickman used a Bleacher-Reacher Pro t-shirt gun to launch contraband over the fence of an Oklahoma lockup." />
<meta name="dcterms.description" content="Kerri Jo Hickman used a Bleacher-Reacher Pro t-shirt gun to launch contraband over the fence of an Oklahoma lockup." />
<meta name="abstract" content="Public Documents, Mug Shots" />
<meta name="keywords" content="Stupid,Crime,contraband,meth,Oklahoma,smuggling,t-shirt gun" />
<meta name="dcterms.date" content="2019-03-15T00:00:00Z" />
<meta name="copyright" content="©2014 TSG Industries Inc. All Rights Reserved." />
<link rel="canonical" href="http://www.thesmokinggun.com/documents/stupid/bleacher-reacher-bust-275903" />
<meta name="revisit-after" content="1 day" />
<link type="text/css" rel="stylesheet" media="all" href="http://www.thesmokinggun.com/sites/default/files/css/css_8b222125b336d22b2a1b2475d973a151.css" />
<script type="text/javascript" src="http://www.thesmokinggun.com/sites/default/files/js/js_7b072c3dfde4354a1e25fbf6520a399a.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip"},"lightbox2":{"rtl":0,"file_path":"\/(\\w\\w\/)sites\/default\/files","default_image":"\/sites\/default\/modules\/community\/lightbox2\/images\/brokenimage.jpg","border_size":20,"font_color":"000","box_color":"C8E2ED","top_position":"10","overlay_opacity":"0.8","overlay_color":"000","disable_close_click":0,"resize_sequence":1,"resize_speed":400,"fade_in_speed":400,"slide_down_speed":600,"use_alt_layout":1,"disable_resize":1,"disable_zoom":0,"force_show_nav":0,"show_caption":1,"loop_items":0,"node_link_text":"View Document Details","node_link_target":"_blank","image_count":"Page !current of !total","video_count":"Video !current of !total","page_count":"Page !current of !total","lite_press_x_close":"press \u003ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\u003e\u003ckbd\u003ex\u003c\/kbd\u003e\u003c\/a\u003e to close","download_link_text":"","enable_login":false,"enable_contact":false,"keys_close":"c x 27","keys_previous":"p 37","keys_next":"n 39","keys_zoom":"z","keys_play_pause":"32","display_image_size":"original","image_node_sizes":"(\\.thumbnail)","trigger_lightbox_classes":"","trigger_lightbox_group_classes":"img.thumbnail, img.image-thumbnail","trigger_slideshow_classes":"","trigger_lightframe_classes":"","trigger_lightframe_group_classes":"","custom_class_handler":"lightbox","custom_trigger_classes":"img.light_doc","disable_for_gallery_lists":1,"disable_for_acidfree_gallery_lists":true,"enable_acidfree_videos":true,"slideshow_interval":5000,"slideshow_automatic_start":true,"slideshow_automatic_exit":true,"show_play_pause":true,"pause_on_next_click":false,"pause_on_previous_click":true,"loop_slides":false,"iframe_width":850,"iframe_height":1000,"iframe_border":1,"enable_video":0},"CToolsUrlIsAjaxTrusted":{"\/search\/site":true}});
//--><!]]>
</script>
    <!--[if lte IE 7]>
      <link type="text/css" rel="stylesheet" media="all" href="/sites/default/themes/bulletproof/css/iehacks.css" />    <![endif]-->
</head>
<body id="page-documents-stupid-bleacher-reacher-bust-275903" class="not-front not-logged-in page-node node-type-document two-sidebars">
<div id="fb-root"></div>
<script src='/sites/default/themes/bulletproof/js/facebook.js'></script>

  <div class="page_margins">
    <div class="page">
					      <div id="header_ad" class="clearfix">
		        <div id="block-block-34" class="clearfix block block-block ">
    <div class="content"><!-- BEGIN JS TAG - TSG - 728x90 < - DO NOT MODIFY -->
<SCRIPT SRC="http://ads.pubsqrd.com/ttj?id=3389965" TYPE="text/javascript"></SCRIPT>
<!-- END TAG --></div>
</div>
		      </div>
			       <div id="header" class="clearfix">
        <a href="/" title="Home" class="tsg_logo"><img id="site-logo" class="_trans" src="http://www.thesmokinggun.com/sites/default/files/tsg_logo.png" alt="Home" /></a>        <div id="block-block-100" class="clearfix block block-block ">
    <div class="content"><style type="text/css">
#count_share {
width: auto;
}
</style></div>
</div>
<div id="block-block-102" class="clearfix block block-block ">
    <div class="content"><style type="text/css">
.clearfix::after {
clear: none;
}
/*code below should work woth css browser select JS*/
.ie #search-theme-form {
margin-top:5px!important;
}
/*a rather general property-be careful with this one*/
.ie8 .clearfix:after {
content:none!important;
}
</style></div>
</div>
        				<div id="block-menu-menu-login-register"><ul><li class="first"><a href="/user">Login</a></li><li class="last"><a href="/user/register">Sign Up</a></li></ul></div>        <form action="/search/site"  accept-charset="UTF-8" method="post" id="search-theme-form">
<div><div class="form-item" id="edit-search-theme-form-1-wrapper">
 <input type="text" maxlength="128" name="search_theme_form" id="edit-search-theme-form-1" size="34" value="" title="Enter the terms you wish to search for." class="form-text" />
</div>
<input type="image" name="op" value="Search" id="edit-submit"  src="/sites/default/themes/bulletproof/images/buttons/btn_search58x28blue.png" alt="Search" class="form-image_button search_submit" src="/" />
<input type="hidden" name="form_build_id" id="form-UcQ24RaW8q4twWgD3atsTcF1IXSExhoqCxlkBRPxqP4" value="form-UcQ24RaW8q4twWgD3atsTcF1IXSExhoqCxlkBRPxqP4"  />
<input type="hidden" name="form_id" id="edit-search-theme-form" value="search_theme_form"  />
<input type="hidden" name="_author" id="edit--author" value=""  />

</div></form>
      </div>
      

      
      <div id="main">
												<!-- end Utility Tabs -->
        <!-- begin: main navigation #nav -->
        <div id="nav"> <a id="navigation" name="navigation"></a> <!-- skip anchor: navigation -->
                    <div class="hlist">
            <ul class="primary-links"><li class="menu-1580 first"><a href="/" id="home" name="Home" class="phark">Home</a></li>
<li class="menu-2082"><a href="/documents" id="documents" name="Documents" class="phark">documents</a></li>
<li class="menu-3497"><a href="/buster" id="buster" name="Buster Blog" class="phark">Buster</a></li>
<li class="menu-6396"><a href="/backstage" id="backstage" name="Backstage" class="phark">Backstage</a></li>
<li class="menu-3081"><a href="/mugshots" id="mugshots" name="Mugshots" class="phark">Mugshots</a></li>
<li class="menu-11338 last"><a href="/time-waster" id="timewaster" class="phark">Time Waster</a></li>
</ul>          </div>
          					<!-- end Primary Links -->
					<div class="hlist right">
						<ul class="sub-links"><li class="menu-6551 first"><a href="/about" id="snav_about" name="About the Smoking Gun" class="phark">About</a></li>
<li class="menu-13709"><a href="/rss" id="snav_rss" name="RSS" target="_blank" class="phark">RSS</a></li>
<li class="menu-3623"><a href="http://www.facebook.com/pages/The-Smoking-Gun/120677911288953 " id="facebook_btn" name="TSG on Facebook" target="_blank" class="phark">TSG Facebook</a></li>
<li class="menu-3622 last"><a href="http://twitter.com/tsgnews" id="twitter_btn" name="TSG on Twitter" target="_blank" class="phark">TSG Twitter</a></li>
</ul>					</div>
					<!-- end sub-navigation -->
        </div>
        <!-- end: main navigation -->

                  
	        					<fb:comments-count style="visibility:hidden;" id="fb-comments" href=http://www.thesmokinggun.com/documents/stupid/bleacher-reacher-bust-275903></fb:comments-count>
<script>
    var comment_count = 0;

    function onFacebookRender() {   
        var fb_comment_count = parseInt($('#fb-comments span').html());
        if (isNaN(fb_comment_count)) {
            fb_comment_count = 0
        }
        $('#comment_count').html(comment_count + fb_comment_count)
    }
</script>


<div id="node-248591" class="node">
  <div class="clearfix">
    <div id="full_column" class="content">

		  <div id="content_top">

        <div class="submitted">
								<span class="submitted_date">March 15, 2019</span>
									<ul id="count_share">
						<li class="dg_share"><script type="text/javascript" defer="defer">
						(function() {
						var s = document.createElement('SCRIPT'), s1 = document.getElementsByTagName('SCRIPT')[0];
						s.type = 'text/javascript';
						s.async = true;
						s.src = 'http://widgets.digg.com/buttons.js';
						s1.parentNode.insertBefore(s, s1);
						})();
						</script>
						<!-- Medium Button -->
						<a class="DiggThisButton DiggMedium"></a></li>	
					</ul>
					
			</div>
							<span class="doctype">DOCUMENT: <a href="/documents/stupid">Stupid</a>, <a href="/documents/crime">Crime</a></span>				
						
	    <h1 class="title">T-Shirt Gun Used To Blast Drugs Into Prison</h1>						      <h2 class="subtitle">Woman, 40, nabbed in drug, phone delivery bid </h2>
		      <!-- socialize.js script should only be included once -->
				

<!-- begin box -->
                        <div class="utility_content_body">
                                                        <div class="toolkit">
                            <div id="tswidget"></div>
                        <ul class="widgets">

                                    <!-- tweet button -->
                                    <li class="twitter_share"><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="tsgnews">Tweet</a></li>
				    <!--stumble upon-->
				    <li id="stumbleUpon"><su:badge layout="1"></su:badge></li>
                                    <script type="text/javascript" src="http://platform.twitter.com/widgets.js" defer="defer"></script>
                                    <!-- facebook button -->
                                    <li class="facebook_share"><fb:like href="http://www.thesmokinggun.com/documents/stupid/bleacher-reacher-bust-275903" send="false" width="360" show_faces="true" font="" ref="tsg"></fb:like></li>
				                            <li><a href="#fbcomments">Comments(<span id="comment_count"></span>)</a></li>
                            <li class="share">
                                        <a class="addthis_button" href="http://www.addthis.com/bookmark.php" alt="Share">
                                        Share
                                        </a>
                                        <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4cab796307ab4833"></script>
                                        <!-- AddThis Button BEGIN -->

                                        <script type="text/javascript">
                    var addthis_config = {  
                     data_use_cookies: false 
                    }
                    </script>

                                    </li>
                        </ul>			
                     </div>
                        </div>
<!-- end box -->
				
	    </div>

      <div id="col1">
        <div id="col1_content" class="clearfix">  
					
											 <div class="photo_left"><img src="http://www.thesmokinggun.com/sites/default/files/imagecache/175xUnlimited/photos/grittytsg.jpg" alt="" title=""  class="imagecache imagecache-175xUnlimited imagecache-default imagecache-175xUnlimited_default" width="175" height="265" /></div>						<div id="block-block-49" class="clearfix block block-block ">
    <div class="content"><!--paging_filter--><p><a id="submit_tip" class="phark" href="/submit-tip">Submit a Tip!</a></p>
</div>
</div>
<div id="block-block-161" class="clearfix block block-block ">
    <div class="content"><!-- BEGIN JS TAG - TSG - 160x600 < - DO NOT MODIFY -->
<SCRIPT SRC="http://ads.pubsqrd.com/ttj?id=3389982" TYPE="text/javascript"></SCRIPT>
<!-- END TAG -->
</div>
</div>
					        </div>
      </div>
      <!-- end: #col1 -->

	      <div id="col3">
	        <div id="col3_content" class="clearfix">	
		
						<!-- end Utilty Area for Node Content (Text-Sizer and Publish Date) -->
						
											
							          	
<p><img rel="lightbox" src="http://thesmokinggun.com/sites/default/files/assets/tshirtgunevidence.jpg" style="border: 1px solid black;" width="464" height="305" /></p>
<p>MARCH 15--An Oklahoma woman armed with a $1599 t-shirt gun successfully launched a package of contraband over the fence of a prison, but her smuggling attempt was quickly derailed by eagle-eyed corrections officers, investigators say.</p>
<p>Police allege that Kerri Jo Hickman, 40, drove Sunday morning to the North Fork Correctional Center in Sayre and used a Bleacher-Reacher Pro t-shirt gun to blast a package over the fence.</p>
<p>Prison personnel spotted the incoming round--which landed near a housing unit--and intercepted it before the intended recipient could scoop up its contents. The <img rel="lightbox" src="http://thesmokinggun.com/sites/default/files/assets/kerrijohickman.jpg" style="float: right; border: 1px solid black; margin-top: 4px; margin-bottom: 4px; margin-left: 5px; margin-right: 5px;" width="263" height="331" />seized package contained methamphetamine, pot, cell phones, tobacco, ear buds, chargers, and digital scales, cops say.</p>
<p>Upon seeing the container launched over the fence, corrections officers tailed the vehicle in which Hickman drove away from the medium security men’s prison, which holds up to 2500 inmates. Hickman was subsequently pulled over and arrested by Oklahoma Highway Patrol officers.</p>
<p>A search of Hickman’s car recovered a second package containing contraband and the t-shirt gun, which is sold at <a href="http://tshirtgun.com/index.html">tshirtgun.com</a>. The seven-pound gun, powered by a CO2 canister, can propel payloads up to 300 feet (or, as the manufacturer notes, “to the top deck of most arenas and stadiums”).</p>
<p>The seized t-shirt gun is seen above in a police evidence photo.</p>
<p>Charged with introducing contraband into a correctional institution, narcotics trafficking, and conspiracy, all felonies, Hickman is being held in the Beckham County jail in lieu of $200,000 bond.</p>
<p>Hickman has a lengthy rap sheet, with drug convictions in several Oklahoma counties. She was in state prison until her release from custody in late-January of this year.</p>
												
												
													<div class="video block"></div>
												
						
                        <fb:like id="fb_like_bottom" href="http://www.thesmokinggun.com/documents/stupid/bleacher-reacher-bust-275903" send="false" layout="button_count" width="100" show_faces="false" font="" ref="tsg"></fb:like>
			<!--stumble upon-->
			<div id="stumbleUpon_bottom"><su:badge layout="1"></su:badge></div>
                        <div id="tweet_button_bottom"><a href="http://twitter.com/share" class="twitter-share-button" data-count="none" data-via="tsgnews">Tweet</a></div>

												<!-- end Content Body -->
					
						
												<div class="node_bottom">
													<div class="content_tags">
								<h3 class="phark">TAGS</h3>
								<a href="/tags/meth">meth</a>, <a href="/tags/t-shirt-gun">t-shirt gun</a>, <a href="/tags/smuggling">smuggling</a>, <a href="/tags/contraband">contraband</a>, <a href="/tags/oklahoma">Oklahoma</a>							</div>
							
												<!-- end display content tags -->
							<div id="block-custom_pagers-2" class="clearfix block block-custom_pagers ">
    <div class="content">
<ul class="custom-pager custom-pager-block">
			
		<li class="previous">
			<span class="prev_button"><a href="/documents/stupid/below-the-belt-gun-charge-762958">‹ previous</a></span>
							<span class="doctype">Document</span>										<div class="custom_pager_container">
					<a href="/documents/stupid/below-the-belt-gun-charge-762958"><h5>Gun Charge For Dope Who Shot Self Below Belt</h5></a>				</div>
					</li>
		
	
		
		<li class="next">
			<span class="next_button"><a href="/documents/internet/friday-photo-fun-match-game-315920">next ›</a></span>
							<span class="doctype">Document</span>				
						<div class="custom_pager_container">
				<a href="/documents/internet/friday-photo-fun-match-game-315920"><h5>Friday Photo Fun Match Game</h5></a>			</div>
						
				
		</li>
		
	

</ul>
</div>
</div>
<div id="block-block-276" class="clearfix block block-block ">
    <div class="content"><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  'http://cdn.taboola.com/libtrc/thesmokinggun/loader.js');
</script>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</div>
</div>
                    
                            						        <fb:comments id="fbcomments" href="http://www.thesmokinggun.com/documents/stupid/bleacher-reacher-bust-275903" num_posts="20" width="470"></fb:comments>

							<!--
								<div class="comment_custom">
									<h3 id="critiques">Comments <span>(0)</span></h3>
									<div class="node_comment_empty">
										<p>No one has commented on this yet. <a href="/user/login?destination=node/248591">Login</a> or <a href="/user/register?destination=node/248591">Register</a> and be the first to comment</p>								
									</div>
								</div>
-->
														<!-- end Comments Section -->
							
													</div>
                        						<!-- end Node Bottom (Custom Pagers and Comments Blocks) -->
						
	        </div>
	    </div>
	  </div>
	
            <div id="col2">
        <div id="col2_content" class="clearfix">
          <div id="block-block-117" class="clearfix block block-block ">
    <div class="content"><fb:like-box id="fb-like-box-faces" href="http://www.facebook.com/TheSmokingGun" width="300" show_faces="true" stream="false" header="false"></fb:like-box></div>
</div>
<div id="block-block-296" class="clearfix block block-block ">
    <div class="content"><!-- BEGIN JS TAG - TSG - 300x250 ATF < - DO NOT MODIFY -->
<SCRIPT SRC="http://ads.pubsqrd.com/ttj?id=3815984" TYPE="text/javascript"></SCRIPT>
<!-- END TAG -->

<!-- ABOVE IS MATOMY ADDITION -->

<!-- BEGIN JS TAG - TSG - 300x250 - NON-FLEX < - DO NOT MODIFY -->
<!-- SCRIPT SRC="http://ads.pubsqrd.com/ttj?id=3672287" TYPE="text/javascript"></SCRIPT -->
<!-- END TAG --></div>
</div>
<div id="block-views-Feature-block_2" class="clearfix block block-views ">
    <div class="content">
<div class="view view-Feature view-id-Feature view-display-id-block_2 featured-right view-dom-id-2">
        <div class="view-header">
      <!--paging_filter--><h2 id="hdr_featured_right" class="phark">Featured</h2>
    </div>
  
  
  			 <div class="featured-right-pager"></div>
	 
      <div class="main-view view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field-field-photo-fid">
                <span class="field-content"><a href="/documents/stupid/below-the-belt-gun-charge-762958" class="imagecache imagecache-75x75 imagecache-linked imagecache-75x75_linked"><img src="http://www.thesmokinggun.com/sites/default/files/imagecache/75x75/photos/hipointmm9.jpg" alt="" title=""  class="imagecache imagecache-75x75" width="75" height="75" /></a></span>
  </div>
  
  <div class="views-field-created">
                <span class="field-content">March 18, 2019</span>
  </div>
  
  <div class="views-field-type">
                <span class="field-content"><span class="all_caps">DOCUMENT</span>: <a href="/documents/stupid">Stupid</a>, <a href="/documents/crime">Crime</a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/documents/stupid/below-the-belt-gun-charge-762958"><h3>Gun Charge For Dope Who Shot Self Below Belt</h3></a></span>
  </div>
  
  <div class="views-field-field-subtitle-value">
                <span class="field-content">Bullet struck, passed through Indiana man&#039;s private parts</span>
  </div>
  </div>
    </div>
  
	
      <div class="attachment attachment-after">
      
<div class="view view-Feature view-id-Feature view-display-id-attachment_4 featured-right-list view-dom-id-1">
    
  
  			 <div class="featured-right-list-pager"></div>
	 
      <div class="main-view view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-created">
                <span class="field-content">March 15, 2019</span>
  </div>
  
  <div class="views-field-type">
                <span class="field-content"><span class="all_caps">DOCUMENT</span>: <a href="/documents/stupid">Stupid</a>, <a href="/documents/crime">Crime</a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/documents/stupid/bleacher-reacher-bust-275903"><h3>T-Shirt Gun Used To Blast Drugs Into Prison</h3></a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even views-row-last">  
  <div class="views-field-created">
                <span class="field-content">March 14, 2019</span>
  </div>
  
  <div class="views-field-type">
                <span class="field-content"><span class="all_caps">DOCUMENT</span>: <a href="/documents/investigation">Investigation</a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/documents/investigation/college-cheating-poster-child-294317"><h3>Poster Child For College Cheating Scandal</h3></a></span>
  </div>
</li>
      </ul>
</div>    </div>
  
	
  
  
  
  
</div>     </div>
  
  
  
  
</div> </div>
</div>
<div id="block-block-27" class="clearfix block block-block ">
    <div class="content"><!-- BEGIN JS TAG - TSG - 300x250/300x600 < - DO NOT MODIFY -->
<SCRIPT SRC="http://ads.pubsqrd.com/ttj?id=3520631&size=300x250&promo_sizes=300x600&promo_alignment=center" TYPE="text/javascript"></SCRIPT>
<!-- END TAG --></div>
</div>

<div id="block-block-52" class="clearfix block block-block ">
    <ul id="least_most" class="tsg_tabs">
        <li class="tab_most"><a href="#" class="phark">Most Popular</a></li>	
  </ul>
  <!-- tab "panes" -->
  <div class="panes_pop">
  	<div class="two">
                          
<div class="view view-right-column-tabs view-id-right_column_tabs view-display-id-block_4 view-dom-id-1">
    
  
  			 <div class="-pager"></div>
	 
      <div class="main-view view-content">
      <div class="item-list">
    <ol>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-totalcount">
                <span class="field-content"><a href="/documents/stupid/below-the-belt-gun-charge-762958"><h3><span class="tabs_content_type">DOCUMENT</span>: Gun Charge For Dope Who Shot Self Below Belt</h3></a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-totalcount">
                <span class="field-content"><a href="/documents/investigation/college-cheating-poster-child-294317"><h3><span class="tabs_content_type">DOCUMENT</span>: Poster Child For College Cheating Scandal</h3></a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-totalcount">
                <span class="field-content"><a href="/documents/stupid/bleacher-reacher-bust-275903"><h3><span class="tabs_content_type">DOCUMENT</span>: T-Shirt Gun Used To Blast Drugs Into Prison</h3></a></span>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field-totalcount">
                <span class="field-content"><a href="/documents/crime/michael-jackson-autopsy-report"><h3><span class="tabs_content_type">DOCUMENT</span>: Michael Jackson Autopsy Report</h3></a></span>
  </div>
</li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <div class="views-field-totalcount">
                <span class="field-content"><a href="/documents/florida/pickleball-battery-901638"><h3><span class="tabs_content_type">DOCUMENT</span>: Pickleball Dispute Ends With Wife Behind Bars</h3></a></span>
  </div>
</li>
      </ol>
</div>    </div>
  
	
  
  
  
  
</div>        </div>
  </div>
  <!-- This JavaScript snippet activates those tabs -->

  <script>
  // perform JavaScript after the document is scriptable.
  $(function() {
  	// setup ul.tabs to work as tabs for each div directly under div.panes
  	$("ul#least_most").tabs("div.panes_pop > div");
  });
  </script></div>

<div id="block-block-166" class="clearfix block block-block ">
    <div class="content"><!-- BEGIN JS TAG - TSG - 300x600/160x600/120x600/300x250 < - DO NOT MODIFY -->
<center><SCRIPT SRC="http://ads.pubsqrd.com/ttj?id=3520661&size=300x600&promo_sizes=160x600,120x600,300x250&promo_alignment=center" TYPE="text/javascript"></SCRIPT></center>
<!-- END TAG -->
</div>
</div>
        </div>
      </div>
			      <!-- end: #col2 -->
</div>

<div id="adStatusOne"></div>

        	          <!-- IE Column Clearing -->
          <div id="ie_clearing">   </div>
        </div>
      </div>
      <!-- begin: #footer -->
      <div id="footer">
				<div class="footer_left">
        	    <div id="logo_footer">
        <a href="/" class="phark">The Smoking Gun</a>
    </div>

    <div id="copyright_info">
        <br>
        &copy; 2015 TSG Industries Inc.<br>
        All Rights Reserved.
    </div>				</div>
				<div class="footer_right">
        	<div id="block-menu-menu-footer-main" class="clearfix block block-menu ">
    <div class="content"><ul class="menu"><li class="leaf first Home" id=" menu-item-custom-id-1"><a href="http://thesmokinggun.com"><span class="Home">Home</span></a></li>
<li class="leaf active-trail Documents" id=" menu-item-custom-id-2"><a href="/documents"><span class="Documents">Documents</span></a></li>
<li class="leaf Buster" id=" menu-item-custom-id-3"><a href="/buster"><span class="Buster">Buster</span></a></li>
<li class="leaf Backstage" id=" menu-item-custom-id-4"><a href="/backstage"><span class="Backstage">Backstage</span></a></li>
<li class="leaf MugShots" id=" menu-item-custom-id-5"><a href="/mugshots"><span class="Mug Shots">Mug Shots</span></a></li>
<li class="leaf TimeWaster" id=" menu-item-custom-id-6"><a href="/time-waster"><span class="Time Waster">Time Waster</span></a></li>
<li class="leaf last About" id=" menu-item-custom-id-7"><a href="/about"><span class="About">About</span></a></li>
</ul></div>
</div>
<div id="block-menu-menu-footer-sub" class="clearfix block block-menu ">
    <div class="content"><ul class="menu"><li class="leaf first SubmitaTip" id=" menu-item-custom-id-8"><a href="/submit-tip"><span class="Submit a Tip">Submit a Tip</span></a></li>
<li class="leaf PrivacyStatement" id=" menu-item-custom-id-9"><a href="/privacy-statement"><span class="Privacy Statement">Privacy Statement</span></a></li>
<li class="leaf last TermsofUse" id=" menu-item-custom-id-10"><a href="/terms-use"><span class="Terms of Use">Terms of Use</span></a></li>
</ul></div>
</div>
				</div>
      </div>
			<!-- end Footer -->
    </div>
  </div>
  <script type="text/javascript" src="http://www.thesmokinggun.com/sites/default/files/js/js_6942966303bbfcbd3b2a26989bbe219f.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-45772609-1"]);_gaq.push(["_gat._anonymizeIp"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
	<script>
	// perform JavaScript after the document is scriptable.
	$(function() {
		// setup ul.tabs to work as tabs for each div directly under div.panes
		$("ul#mugs_riders").tabs("div.panes > div");
		$("ul#least_most").tabs("div.panes_pop > div");
	});
	</script>
	<!-- This JavaScript snippet activates those tabs -->


<script language="JavaScript" type="text/javascript" src="/sites/default/themes/bulletproof/js/tsg_custom.js"></script>


<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"51e61cac9c","applicationID":"51791534","transactionName":"bwZVYhECW0MAVBZaDlZMdlUXClpeTlkNVwRnE1ZRBjxDWQRA","queueTime":0,"applicationTime":308,"atts":"Q0FWFFkYSE0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
